Пожалуйста помогите!!!
Написать в тетради программу нахождения арифметического выражения по правилам языка программирования:
((a+b)**2/(1+a/(ba^2-√b))
Ответы на вопрос
Ответил Аноним
0
Var
a,b:real;
Begin
Write('a = ');ReadLn(a);
Write('b = ');ReadLn(b);
WriteLn('(a+b)*2/(1+a/(ba^2-√b)) = ',(a+b)*2/(1+a/(b*a*a-Sqrt(b))))
End.
a,b:real;
Begin
Write('a = ');ReadLn(a);
Write('b = ');ReadLn(b);
WriteLn('(a+b)*2/(1+a/(ba^2-√b)) = ',(a+b)*2/(1+a/(b*a*a-Sqrt(b))))
End.
Новые вопросы
Математика,
2 года назад
Литература,
2 года назад
География,
8 лет назад
Химия,
8 лет назад
Математика,
9 лет назад
Математика,
9 лет назад