Информатика, вопрос задал Анюточка5409123 , 8 лет назад

пожалуйста помогите !!!!!! Дано целое число n.Составьте программу, которая выясняет , является ли значением переменной n кратным трем.

Ответы на вопрос

Ответил ias13
0
uses crt;
var n: Integer;
begin
read(n);
clrscr;
if (n mod 3) = 0 then writeln('Является') else
writeln('Не является');
end.
Новые вопросы