Пожалуйста, напишите программу, которая вводит с клавиатуры два целых числа, а затем выводит на экран: 1) сумму чисел, 2) разность чисел, 3) квадрат разности, 4) частное от деления первого числа на второе
Если что это Pascal
Ответы на вопрос
Ответил doomslayerbfg2v34
1
Ответ:
Program sad321;
var a,b: real;
begin
readln(a,b);
writeln(a+b);
writeln(a-b);
writeln(sqr(a-b));
writeln(a/b);
end.
Объяснение:
rak365:
расцеловал бы тебя)))
Новые вопросы