пожалуйста можете в паскале написать программу и сфоткать
Паскаль можно на телефон скачать или на компе
Приложения:

Ответы на вопрос
Ответил ismoilovasveta917
2
Объяснение:
var
x, y, k: real;
begin
write('Введите 3 числа = ');
readln(x, y, k);
writeln('Сумма = ', x + y + k);
writeln('Произведение = ', x * y * k);
writeln('Ср. арифметическое = ', (x + y + k) / 3);
end.
gulkoann:
СПАСИБО О ВЕЛИКИЙ ЧЕЛОВЕК
Новые вопросы
Қазақ тiлi,
2 года назад
Другие предметы,
2 года назад
Алгебра,
2 года назад
Геометрия,
2 года назад
Литература,
8 лет назад