Помогите
Вопрос жизни и смерти
Нужно составить программу в Паскале
16 выражение
Приложения:


Ответы на вопрос
Ответил lexa23072003
0
var l,n,x,y,z,a,u:real;
begin
read(u); // число в степень
read(l,n,x,y,z);
a:=(l*n*x+l*n*y)*(l*n*x+l*n*y)/exp(ln(Abs(x+y+z)*u));
write(a);
end.
вроде так если есть данные тестовые проверь
если что пиши
Ответил lexa23072003
0
вводишь 0.2
Ответил lexa23072003
0
в U
Новые вопросы