Помогите, срочно
Составьте программу если число x меньше 72, то найти y=23x+385, иначе вычислить y=25x-979.
Программа паскаль
Ответы на вопрос
Ответил fovfabomi
1
var x,y:integer;
begin
writeln('введите x');
readln(x);
if x<72 then y:=23*x+385 else y:=25*x-979;
writeln('y=',y)
end.
Новые вопросы