Помогите срочно!!!
Составить программу,которая находит произведение всех натуральных чисел от 1 до 4
Ответы на вопрос
Ответил raf1O5
0
program raf105;
var i,pro: integer;
begin
pro:= 1;
for i:=1 to 4 do
pro*= i;
writeln(pro);
end.
Язык PascalABC
Новые вопросы