Помогите срочно, прошу! информатика.
Написать программу на языке программирования Pascal, которая вводит с клавиатуры 4 числа и выводит результат вычисления спо следующей схеме: "число1"−"число2"/"число3"+"число4"
Приложения:

Ответы на вопрос
Ответил ruslol
0
var a,b,c,d : Integer;
begin
Read(a,b,c,d);
Writeln((a-b)/(c+d));
end.
begin
Read(a,b,c,d);
Writeln((a-b)/(c+d));
end.
Ответил bashmakov97
0
отметь пожалуйста мое решение как лучшее
Ответил ruslol
0
Зачем? Лучше исправь ошибку в слове "Pascal"
Новые вопросы
Математика,
2 года назад
Математика,
9 лет назад