Информатика, вопрос задал katenalobova , 9 лет назад

Помогите СРОЧНО!! (программирование линейных уравнений). Составить алгоритм вычисления площади (S) прямоугольного треугольника со сторонами a,b.

Ответы на вопрос

Ответил Аноним
0
Var
  a,b:integer;
Begin
  write('Введите длину и ширину ');
  Readln(a,b);
  write('S = ',a*b);
End.
Новые вопросы