Информатика, вопрос задал Lizina04 , 7 лет назад

ПОМОГИТЕ СРОЧНО ПОЖАЛУЙСТА Составить программу вычисления значения функции Y = 2sin3x, на отрезке [-1;1] с шагом 0,2.

Ответы на вопрос

Ответил AlexSsltE
0

Ответ:

Вот ответ на твой вопрос, не знаю точный он или нет

Приложения:
Ответил Аноним
0

Ответ:

Var i:integer

Begin

For i:=-5 to 5 do

Writeln (2*sin(0.2*i*3));

End.

Приложения:
Новые вопросы