Информатика, вопрос задал Влад5055 , 7 лет назад

помогите срочно,пожалуйста.
напишите программу.Вычислить суммы четырех переменных A B C D.
я написал,но не уверен что правильно,исправьте:
Program amount;
var a,b,c,d:Real;
begin
Readln (A,B,C,D);
writeln (a+b+c+d)
end.

Ответы на вопрос

Ответил Nic122
0

Надо быть более уверенным в себе. И вы пользуетесь этой программой ?

Приложения:
Новые вопросы