Информатика, вопрос задал НикерТвист , 2 года назад

Помогите. Составьте программу в паскале для нахождения произведения всех двухзначных чисел, кратных пяти, используя цикл с параметром

Ответы на вопрос

Ответил vladik1603
0
var i,b:integer;
begin
b:=1;
for i:=10 to 99 do
if (i mod 5) = 0 then 
b:=b*i;
writeln('Ответ: ',b);
end.
Новые вопросы