помогите составить программу!!!!!!!!!!!!!!!
вывести на экран числа от 10 до 20 и их квадраты
Ответы на вопрос
Ответил Sky09
0
uses crt;
var x:integer;
begin
for x:=10 to 20 do
writeln(x,' ',sqr(x));
end.
var x:integer;
begin
for x:=10 to 20 do
writeln(x,' ',sqr(x));
end.
Новые вопросы