Информатика, вопрос задал Postal1337 , 10 лет назад

Помогите составить программу в паскале которая рисует букву К, Ю, М Заранее спасибо! Выберу лучший !

Ответы на вопрос

Ответил niceays
0
var s,s1:string; p:byte; 
begin readln(s); for p:=length(s) downto 1 do s1:=s1+s[p]; 
writeln(s1); end.
Ответил Postal1337
0
че за бред
Новые вопросы