Помогите составить программу в паскале,которая проверяет,верно ли создан новый пароль.
Ответы на вопрос
Ответил fedrfedr
0
var
ps: string;
begin
WriteLn ('Пароль должен быть длиной не менее 6 символов.');
Write ('Введите пароль: ');
Read (ps);
WriteLn;
if Length (ps) >= 6 then
WriteLn ('Пароль правильный')
else
WriteLn ('Ошибка, пароль короче 6 символов');
end.
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
История,
7 лет назад
Литература,
7 лет назад
Математика,
9 лет назад
Литература,
9 лет назад