Помогите составить программу в паскале! Дао расстояние в см. Найти полных м в нем.
Ответы на вопрос
Ответил Аноним
0
var i,j:integer;
begin
writeln('Введите расстояние(в сантиметрах)');
readln(i);
j:=i div 100;
writeln('Полных метров = ', j);
end.
begin
writeln('Введите расстояние(в сантиметрах)');
readln(i);
j:=i div 100;
writeln('Полных метров = ', j);
end.
Новые вопросы