Помогите составить программу,срочно
Приложения:

Ответы на вопрос
Ответил rustam1509
0
var a, b, z: real;
begin
read(a, b);
z := ((sqrt(sqr(a)+b))/(a + b))*Sin(7*b);
write(z);
end.
begin
read(a, b);
z := ((sqrt(sqr(a)+b))/(a + b))*Sin(7*b);
write(z);
end.
Новые вопросы
География,
2 года назад
История,
2 года назад
История,
8 лет назад
Математика,
9 лет назад
Математика,
9 лет назад