Помогите составить программу : определить делится ли произведение введенных чисел на 5
Ответы на вопрос
Ответил Macleopard
0
var a,b:integer;
begin
read(a,b);
if (a*b) mod 5 = 0 then writeln('делится') else writeln('не делится');
end.
begin
read(a,b);
if (a*b) mod 5 = 0 then writeln('делится') else writeln('не делится');
end.
Ответил thebest19
0
спасибо огромное)
Новые вопросы
Алгебра,
2 года назад
Информатика,
2 года назад
Математика,
9 лет назад
Литература,
9 лет назад
Математика,
9 лет назад
Физика,
9 лет назад