Информатика, вопрос задал mashabanan15 , 2 года назад

Помогите составить программу на C#
Дано слово. Вывести на экран его последний символ.

Ответы на вопрос

Ответил maxum000
1

c#

using System;

class HelloWorld

{

 static void Main()

 {

   string s = "maxum";  

   Console.WriteLine(s[s.Length-1]);

 }

}

Новые вопросы