Информатика, вопрос задал yana096404 , 1 год назад

ПОМОГИТЕ
Составить программу, которая выводит на экран заданное пользователем слово заданное количество раз(Python)

Ответы на вопрос

Ответил ILFV183
1

st = input("Введите слово: ")

n = int(input('Сколько раз повторить? '))

for i in range(n):

   print(st)

Новые вопросы