Помогите составить программу, которая находит количество цифр данного целого числа.Пожалуйста
Ответы на вопрос
Ответил degtyarev327
0
begin
var a:=readlnstring;
writeln(a.length);
end.
var a:=readlnstring;
writeln(a.length);
end.
Новые вопросы