Помогите с написать программу array массив.
Приложения:

Ответы на вопрос
Ответил qpromes10
0
var a:array[1..10] if integer;
begin
for I:=1 to 10 do
begin
for I:=1 to 10 do
Ответил qpromes10
0
нетак
Ответил qpromes10
0
щас
Ответил qpromes10
0
var a:[1..10] of integer; begin; for I:=1to10do begin a[I]:=random(10); write(a[I]); end;end.
Новые вопросы