Информатика, вопрос задал Kloncer , 8 лет назад

ПОМОГИТЕ РЕШИТЬ ЗАДАЧУ PascalABC. Дана строка содержащая текст "Осень холодная". Написать программу, выводящую на экран "Осень нынче Холодная"

Ответы на вопрос

Ответил Санечка69
0
program text;
  var s:string;
begin
  s:='Осень холодная';
  insert('нынче ',s,7);
  write(s)
end.

Новые вопросы