Информатика, вопрос задал lazarenko2022 , 7 лет назад

Помогите решить Плииз Составить программу. Pascal

Приложения:

Ответы на вопрос

Ответил dpopko1982
0

program p1;

var a,b,c,d: integer;

begin

writeln ('введи a, b, c');

read (a, b, c);

if a>b then d:=a

else d:=b;

if c>d then d:=c;

writeln ('', d);

end.

Новые вопросы