.Помогите решить pascal abc дано целое число N. Написать программу выводящую N первых маленьких латинских букв
Ответы на вопрос
Ответил HRAshton
0
var i: char;
n: integer;
a: array [0..21] of char;
begin
readln(n);
for i := 'a' to 'z' do if (ord(i) <= n + 97) then write(i);
end.
n: integer;
a: array [0..21] of char;
begin
readln(n);
for i := 'a' to 'z' do if (ord(i) <= n + 97) then write(i);
end.
Новые вопросы