Информатика, вопрос задал SerJ193 , 8 лет назад

Помогите решить, нужно составить программу в паскале. (задача 8)

Приложения:

Ответы на вопрос

Ответил pacixor
0
var a, b: integer;
begin
  write('Первое число = ');
  readln(a);
  write('Второе число = ');
  readln(b);
  if a > b then
    writeln(a + b)
  else
    writeln(a * b);
end.
Новые вопросы