Помогите пж!!!
Составить программу, которая находит сумму всех натуральных чисел от 10 до 15
Ответы на вопрос
Ответил raf1O5
0
program raf105;
var i,sum: integer;
begin
for i:=10 to 15 do
sum:= sum + i;
writeln(sum);
end.
Язык PascalABC
Новые вопросы
Русский язык,
2 года назад
Английский язык,
2 года назад
Геометрия,
7 лет назад
География,
7 лет назад
Математика,
9 лет назад
Геометрия,
9 лет назад