Помогите пж с заданием! Написать программу надо на Pascal!!!
Приложения:

Ответы на вопрос
Ответил piratvozhakov
1
Ответ:
var a, b: integer;
begin
readln(a, b);
if (a <= 5) and (b >= 18) then
writeln('yes')
else writeln('no')
end.
ibragimovramis223:
Спасибо бро! От души!!!
Новые вопросы