Информатика, вопрос задал Lina5230 , 9 лет назад

Помогите пж, нужно составить программу которая выводит на экран текст: " поздравляю с началом учебного года". 

Ответы на вопрос

Ответил ManulTheLiar
0
Program september;
Uses crt;

BEGIN clrscr;
      write('Нажми enter');
      readln;
      writeln;
      write('Поздравляю с началом учебного года!');
      readln;
END.

Новые вопросы