Информатика, вопрос задал dimooon19528ua , 7 лет назад

Помогите пж написать программу в Паскале​

Приложения:

Ответы на вопрос

Ответил Puz1koO
1

var

 a,b,c:integer;

begin

 //На "5"

 write('vvedite tri chisla: '); readln(a,b,c);

 writeln('Sum:....',a+b+c);

 writeln('Pr:.....',a*b*c);

 writeln('Sr.Ar:..',(a+b+c)/3:4:2);

end.

Буду очень рад, если укажете мой ответ как "лучший". Спасибо

Новые вопросы