Помогите пж . Надо составить программу на pascal формула периметра и площади
Ответы на вопрос
Ответил akami91
0
Ответ:
var a, b:integer;
begin
writeln ('Введите стороны a и b');
writeln ('Введите сторону a');
readln (a);
writeln ('Введите сторону b');
readln (b);
writeln;
writeln ('Периметр = ', (a+b)*2);
writeln ('Площадь = ', a*b);
readln;
end.
Новые вопросы
История,
2 года назад
Русский язык,
2 года назад
Английский язык,
7 лет назад
История,
7 лет назад
Математика,
8 лет назад