Информатика, вопрос задал asmanashka , 7 лет назад

Помогите позязя.
Составьте программу для нахождения + - * /
Дам 19 баллов!

Ответы на вопрос

Ответил alexclark169
0

Паскаль........... Вроде что-то такое

Приложения:
Ответил farodis
0

var

a,b:integer;

begin

writeln('Введите значение a: ');

readln(a);

writeln('Введите значение b: ');

readln(b);

writeln('a + b = ',a+b);

writeln('a - b = ',a-b);

writeln('a * b = ',a*b);

writeln('a / b = ',a/b);

end.

Приложения:
Новые вопросы