Помогите, пожалуйста. Язык С++
Составьте программу вывода матрицы:
1 2 3 4
1 2 3 4
1 2 3 4
Ответы на вопрос
Ответил gamatacy
1
Ответ:
#include <iostream>
using namespace std;
int main()
{
for (int i=1;i<=4;i++){
for (int j=1;j<=4;j++){
cout << j;
cout << " ";
}
cout << endl;
}
}
Новые вопросы