Информатика, вопрос задал romaru99 , 2 года назад

помогите пожалуйста
в программе паскаля, составить программу для вычисления периметр параллелограмма

Ответы на вопрос

Ответил rey666
2
program N1;
var
a,b,p:integer;
begin
readln(a);
readln(b);
p:=2*(a+b);
writeln(p);
end.
Новые вопросы