ПОМОГИТЕ ПОЖАЛУЙСТА, У НАС КОНТРОЛЬНАЯ... написать программу: вывести сумму трёх заданных чисел
Ответы на вопрос
Ответил lenyashastin
1
Решение приведено на PascalABC:
var x,y,z:integer;
s:=0;
begin
writeln ('Задайте три числа через пробел:');
readln(x, y, z);
s:= x+y+z;
writeln ('Сумма чисел равна',' ', s);
end.
si0275018:
А ; нужно писать?
Новые вопросы