Информатика, вопрос задал Regina800 , 7 лет назад

Помогите пожалуйста, срочно!
составить программу, которая выводит сумму первых пяти натуральных чисел.

Ответы на вопрос

Ответил Adam0Slender
0

Паскаль

var s:integer;

begin

s:=0;

for i=1 to 5 do

s:=s+i;

writeln('Сумма чисел=',s);

end;

Новые вопросы