Информатика, вопрос задал fffffffffffgu , 7 лет назад

Помогите пожалуйста срочно!!!!!!!!!!



От программы, записанной на алгоритмическом языке, перейдите к записи программы на языке Паскаль. В ответе запишите первую строку программы на языке Паскаль

Приложения:

Ответы на вопрос

Ответил amirvaleevo4
0

Ответ:

program prog;

var s, k: integer;

begin

s:=0;

for k:=1 to 5 do

s:=s+2*k;

writeln (s);

end.

Объяснение:

Новые вопросы