Помогите, пожалуйста, составить программу вывода на экран расписания уроков на день (любые уроки, просто для примера)
тема: переменные, константы
Ответы на вопрос
Ответил Grinberg2003
0
C#
String day = "понедельник";
String subject = "информатика";
Console.WriteLine(day+": "+subject);
я сделал самую изичную прогу, я мог бы сделать нейросеть которая сама писала когда какие уроки по ее настроению, но мне было лень.
String day = "понедельник";
String subject = "информатика";
Console.WriteLine(day+": "+subject);
я сделал самую изичную прогу, я мог бы сделать нейросеть которая сама писала когда какие уроки по ее настроению, но мне было лень.
Новые вопросы