Помогите пожалуйста составить программу вычисление a= b+c/2
Ответы на вопрос
Ответил ЯковПервый
0
//ЯП - Pascal
var
b, c: integer;
begin
write('Введите b, c: ');
readln(b, c);
write('a = ', b + c / 2);
end.
Приложения:

Ответил alfiya555543
0
Спасибооооооооо
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Математика,
7 лет назад
Биология,
7 лет назад
Алгебра,
9 лет назад