ПОМОГИТЕ,ПОЖАЛУЙСТА составить программу, которая выводит коды символов от а до я
Ответы на вопрос
Ответил APALoff
0
Var a : Char;
Begin
For a:='а' to 'я' do Writeln(a,' ',Ord(a));
end.
Begin
For a:='а' to 'я' do Writeln(a,' ',Ord(a));
end.
Ответил km3
0
Спасибо огромное!
Новые вопросы
Қазақ тiлi,
2 года назад
История,
2 года назад
Биология,
9 лет назад
Математика,
9 лет назад
История,
10 лет назад
История,
10 лет назад