Информатика, вопрос задал малышка139 , 2 года назад

помогите пожалуйста решить задачу в паскале составить программу суммы кубов чисел от 25 до 125

Ответы на вопрос

Ответил Revenger7
1
program zadacha;
var
a,otvet:longint;
i:byte;
begin 
for i:=25 to 125 do   
begin   
a:=0;   
a:=i*i*i;   
otvet:=otvet+a;   
end; 
writeln(otvet);
end.
Новые вопросы