Информатика, вопрос задал evelinkacherne , 7 лет назад

ПОМОГИТЕ ПОЖАЛУЙСТА ПРОШУ ВАС
Напишите программу которая при введении порядкового номера пальца руки выводит его название на экран

Ответы на вопрос

Ответил аыыа
0

var a: integer;  

begin  

writeln ('Введите номер пальца');

readln(a);

if a=1 then writeln ('Большой палец');

if a=2 then writeln ('Указательный палец');

if a=3 then writeln ('Средний палец');

if a=4 then writeln ('Безымянный палец');

if a=5 then writeln ('Мизинец');

end.

Новые вопросы