Информатика, вопрос задал глупая34 , 8 лет назад

ПОМОГИТЕ ПОЖАЛУЙСТА ОЧЕНЬ СРОЧНО!!!!
Написать программу:
в модельное агенство принимаются девушки с ростом выше 170см и весом меньше 58кг. Определите подходит ли кандидат в модели по введенному весу и росту

Ответы на вопрос

Ответил stefan13579
0
Uses crt;
h,m:integer;
Begin
Clrscr;
Writeln('Рост девушки=');
Readln(h);
Writeln('вес девушки=');
Readln(m);
If (h>170) and (m<58) then writeln('девушка принета') else writeln(' девушка не принета');
Readkey;
End.
Новые вопросы