Информатика, вопрос задал Danikeeerchik , 8 лет назад

Помогите пожалуйста, нужно составить программу в паскале АБС с циклом for. Нужна не большая программа. Спасибо

Ответы на вопрос

Ответил zerguzik2
0
var
a: integer;
begin
for a:=1 to 10 do
begin
writeln('Цифра:', a);
end;
end.
Новые вопросы