помогите пожалуйста! нужно составить программу нахождения произведения трех чисел
Ответы на вопрос
Ответил Tlalok
0
var
a, b, c:real;
begin
write('a = '); readln(a);
write('b = '); readln(b);
write('c = '); readln(c);
writeln(a, ' * ', b, ' * ', c, ' = ', a * b *c);
end.
Новые вопросы