Помогите пожалуйста!!! Нужно написать программу для вывода на экран результата выражения n=корень из a+b, при условии, что a и b вводятся с клавиатуры. Нужно на Паскале
Ответы на вопрос
Ответил lbvf23
0
Var a, b, n:real;
Begin
Write('a=') ;read(a) ;
Writeln ;
Write('b=') ;read(b) ;
N:=sqrt(a+b) ;
Writeln(N)
End.
Новые вопросы
Қазақ тiлi,
2 года назад
Английский язык,
2 года назад
Математика,
7 лет назад
Математика,
7 лет назад
Математика,
9 лет назад
Математика,
9 лет назад