Помогите пожалуйста.
Необходимо написать программу, которая выводит на экран 3 случайных целых числа в диапазоне от 0 до 100. Паскаль АВС.Спасибо заранее
Ответы на вопрос
Ответил PuerDeSatan
0
var
i, a: byte;
begin
Randomize;
for i:=1 to 3 do write(Random(101):4);
end.
i, a: byte;
begin
Randomize;
for i:=1 to 3 do write(Random(101):4);
end.
Новые вопросы