помогите пожалуйста напишите программу по Информатике 9 класс
из слова Антарктида должно получиться Арктика любым способом сделайте только до 00:00 даю 20 баллов
Ответы на вопрос
Ответил elenaklon
0
var s1: string;
begin
s1:='Антарктида';
writeln (copy(s1,1,1)+copy(s1,5,4)+copy(s1,6,1)+copy(s1,4,1))
end.
begin
s1:='Антарктида';
writeln (copy(s1,1,1)+copy(s1,5,4)+copy(s1,6,1)+copy(s1,4,1))
end.
Ответил romanersisyan
0
напиши в столбик пж
Ответил romanersisyan
0
спасибо
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Математика,
8 лет назад
Литература,
8 лет назад
Математика,
9 лет назад
Физика,
9 лет назад