Информатика, вопрос задал aniy , 10 лет назад

Помогите пожалуйста написать программу в Паскале.

Найдите сколько километров содержится в 15 милях. (1 миля = 1,60935 км)

Ответы на вопрос

Ответил Аноним
0

var  b: real;

BEGIN

b:=15*1.60935;

write(b:0:4);

END.

Ответил Kitsu
0

var a:integer;;
begin
a:=15;
writeln(a,' mil=',a*1.60935,' km');
end.

Новые вопросы