Информатика, вопрос задал Wof1 , 8 лет назад

Помогите пожалуйста!!!!! Написать программу решения линейного уравнения y=ax+b

Ответы на вопрос

Ответил FANTSCR1N
0
uses   crt;   var   a, b: real;   begin   writeln('Задайте параметры (a*x+b=0):');   write('A=');   readln(a);   write('B=');   readln(b);   writeln('X=', (-b / a));   readkey; end.
Новые вопросы